Caché

Nueva vulnerabilidad Spectre que afecta a procesadores Intel y AMD, la solución disminuye considerablemente el rendimiento de la CPU

Una nueva versión de la vulnerabilidad de Spectre afecta a todos los procesadores x86, tanto Intel como AMD están expuestos y ninguna de las soluciones existentes sirven para frenar esta nueva vulnerabilidad, incluso es inservible...